¿Debería preocuparme por el gusano Linux.Darlloz?

18

Como usuario de Ubuntu, ¿algún consejo sobre cómo Linux.Darlloz podría afectar a Ubuntu y cómo prevenirlo?

    
pregunta Shaharil Ahmad 29.11.2013 - 16:09

1 respuesta

18

Si no tiene PHP-cgi instalado o si lo actualiza recientemente. Nada.

  

Linux.Darlloz es un gusano que se propaga a sistemas vulnerables explotando el PHP 'php-cgi'.

Ubuntu ya correcciones de versiones para evitar la propagación hace más de un año :

respondido por el Braiam 29.11.2013 - 16:17

Lea otras preguntas en las etiquetas